J'ai le message suivant:

Une mise à jour de Joomla ‎5.0.3 a été détectée mais votre serveur web ne répond pas aux exigences requises.
Votre version MySQL "5.7.42-log" est inférieure à "8.0.13".

 

J'ai reçu un mail d'OVH me recommendant de regarder cet article

https://help.ovhcloud.com/csm/fr-web-hosting-copy-transfer-database?id=kb_article_view&sysparm_article=KB0060504

 

I decides to install Joomla 5.0.

The first version is available on Joomla Site Joomla! Downloads - Download Joomla! 5.0.0