Recherche effectuée : extensions est requis, les résultats suivants ont été trouvés.

  • Installation de Joomla 4.0

    puis sur mon site : sauvegarde du site et de la base de données: voir Sauvegarde de Site vérification de toutes les extensions et plugins: compatibilité avec la v4.x désactiver les extensions/plugins non compatibles, par ex: Kunena, on pourra s'aider de...

    http://www.jltryoen.fr/index.php?option=com_content&view=article&id=168:installation-de-joomla-4-0&catid=85&Itemid=594
  • Extensions

    http://www.jltryoen.fr/index.php?option=com_content&view=category&id=102&Itemid=468
  • Aide

    http://www.jltryoen.fr/index.php?option=com_content&view=category&id=104&Itemid=946
  • Installation de Joomla 1.x

    Installation J'ai installé Joomla (module intégré à OVH) version 1.5 J'ai ensuite migré la version vers la 1.7.1 Position des templates (voir les modifications : Modification du template beez_20) Forum: J'ai installé kunena version 1.7.0

    http://www.jltryoen.fr/index.php?option=com_content&view=article&id=68:installation-de-joomla&catid=85&Itemid=594
  • Qu'y a-t-il de nouveau dans Joomla 1.5?

    and Extension developers Backward compatibility with previous releases of Components, Templates, Modules, and other Extensions

    http://www.jltryoen.fr/index.php?option=com_content&view=article&id=67:nouveau-dans-joomla-15&catid=9&Itemid=468

  • Résultats 1 - 5 de 5